Locked OUT from Safesquid.cfg

Brief :- I was doing some Task, accidentally i changed Listening IP and Master IP from StartUp Parameters

Problem : - Now I am unable to access http://safesquid.cfg [its refusing the connection]

I have tried to restart safesquid in my SAB Machine but didn’t workout.

Please Help me how can i change it to default in SAB Machine.

You can edit the startup params using the CLI (Command Line Interface) startup param file is located in
" /opt/safesquid/startup.ini" [in SAB Machine or server]

vim /opt/safesquid/startup.ini

for Default Setting you can set Listen_IP= “*”
Master_IP=" "